it dosen't work with php version 8

kat
it dosen't work with php version 8
kat@a82479f8 Monday 20th February 2023, 18:47:13

I had to downgrade in order to get the flat board to work it seems to have trouble working with PHP version 8.1

Last modified by Fred on Sunday 11th June 2023, 17:03:00
Fred locked the discussion.

Reply 1
Fred
Fred  Tuesday 21st February 2023, 17:19:51

A futur update soon integrate Flatboard work on PHP 8 and other bugs fix 😉
  • Before ask a question, read the documentation.
  • 🎉  Featured as #1 product of the day on Product Hunt
  • Please like in alternativeto.net 👍🏻
  • ╰☆╮Flatboard╰☆╮ is a open source and community contributions are essential to project success!
  • <TextField>, my new CMS project designed by a passionate developer, for developers!
  • I am currently busy 😫.

Suggested Topics
SurveyBuilder-Admin
1.2K 0
started
66K 0
4.1K 5
Want to read more? Browse all categories or view latest topics.